<!doctype html>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Revy på jakt etter braklatter - Stjørdals-Nytt</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://s-n.no/revy-pa-jakt-etter-braklatter/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Revy på jakt etter braklatter - Stjørdals-Nytt" />
<meta property="og:description" content="Snart klart for sju forestillinger" />
<meta property="og:url" content="https://s-n.no/revy-pa-jakt-etter-braklatter/" />
<meta property="og:site_name" content="Stjørdals-Nytt" />
<meta property="article:publisher" content="https://www.facebook.com/stjordalsnytt/" />
<meta property="article:tag" content="revy" />
<meta property="article:section" content="Kultur" />
<meta property="article:published_time" content="2019-01-11T07:29:07+00:00" />
<meta property="og:image" content="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002.jpg" />
<meta property="og:image:secure_url" content="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002.jpg" />
<meta property="og:image:width" content="885" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="Skatvalsrevyen er snart premiereklare med #Jakt." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Snart klart for sju forestillinger" />
<meta name="twitter:title" content="Revy på jakt etter braklatter - Stjørdals-Nytt" />
<meta name="twitter:image" content="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/s-n.no\/","sameAs":["https:\/\/www.facebook.com\/stjordalsnytt\/"],"@id":"https:\/\/s-n.no\/#organization","name":"Stj\u00f8rdals-Nytt","logo":"http:\/\/s-n.no\/wp-content\/uploads\/2018\/05\/s-n_logo_web_version2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stjørdals-Nytt &raquo; strøm" href="https://s-n.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stjørdals-Nytt &raquo; kommentarstrøm" href="https://s-n.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stjørdals-Nytt &raquo; Revy på jakt etter braklatter kommentarstrøm" href="https://s-n.no/revy-pa-jakt-etter-braklatter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s-n.no\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://s-n.no/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://s-n.no/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='public-opinion-google-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='public-opinion-base-css'  href='https://s-n.no/wp-content/themes/public-opinion/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://s-n.no/wp-content/themes/public-opinion/css/mmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://s-n.no/wp-content/themes/public-opinion/base/assets/vendor/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://s-n.no/wp-content/themes/public-opinion/base/assets/vendor/fontawesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='justified-gallery-css'  href='https://s-n.no/wp-content/themes/public-opinion/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='public-opinion-style-parent-css'  href='https://s-n.no/wp-content/themes/public-opinion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='public-opinion-style-css'  href='https://s-n.no/wp-content/themes/Stjordalsnytt/style.css' type='text/css' media='all' />
<style id='public-opinion-style-inline-css' type='text/css'>
.entry-content a, .entry-content blockquote, .entry-fields, .entry-rating-scores { color: #d67233; }
</style>
<style id='public-opinion-base-style-inline-css' type='text/css'>
			.header img.custom-logo {
				width: 241px;
				max-width: 100%;
			}
							.head-intro {
					color: #ffffff;
				}
								.head-intro {
					background-color: #34495c;
				}
								.head-mast,
				.head-sticky.is_stuck {
					background-color: #34495c;
				}
								.site-logo a,
				.site-tagline,
				.navigation-main > li > a {
					color: #ffffff;
				}

				.navigation-main .nav-button > a {
					border-color: #ffffff;
				}
								.navigation-main > li:hover > a,
				.navigation-main > li > a:focus,
				.navigation-main > .current-menu-item > a,
				.navigation-main > .current-menu-parent > a,
				.navigation-main > .current-menu-ancestor > a,
				.navigation-main li li:hover > a,
				.navigation-main li li > a:focus,
				.navigation-main li .current-menu-item > a,
				.navigation-main li .current-menu-parent > a,
				.navigation-main li .current-menu-ancestor > a,
				.navigation-main .nav-button > a:hover {
					color: #9abd1b;
				}

				.navigation-main .nav-button > a:hover {
					border-color: #9abd1b;
				}
								.navigation-main ul {
					background-color: #384b5b;
				}
								.navigation-main li li a {
					color: #ffffff;
				}
								.navigation-main li li:hover > a,
				.navigation-main li li > a:focus,
				.navigation-main li .current-menu-item > a,
				.navigation-main li .current-menu-parent > a,
				.navigation-main li .current-menu-ancestor > a {
					color: #9abd1b;
				}
								.footer-widgets {
					background-color: #34495c;
				}
								.footer-widgets,
				.footer-widgets .widget,
				.footer-widgets .widget-title,
				.footer h1,
				.footer h2,
				.footer h3,
				.footer h4,
				.footer h5,
				.footer h6,
				.footer-widgets .ci-contact-widget-item i {
					color: #ffffff;
				}
								.footer-widgets a,
				.footer-widgets .widget a,
				.footer-widgets .widget a:hover {
					color: #9abd1b;
				}
								.footer-info {
					background-color: #26425b;
				}
								.footer-info {
					color: #ffffff;
				}
								.footer-info a,
				.footer-info a:hover {
					color: #9abd1b;
				}
				
				.head-intro-inner {
					border-bottom-width: 0;
				}
								.head-nav-inline a {
					color: #ffffff;
				}
								.nav.is-stuck {
					background-color: #34495c;
				}
								.footer-inner {
					border-top: 0;
				}
								.footer-info-inner {
					border-top: 0;
				}
				

</style>
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://s-n.no/wp-content/themes/public-opinion/base/assets/vendor/magnific-popup/magnific.css' type='text/css' media='all' />
<!-- `jetpack-widget-social-icons-styles` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='upprev-css-css'  href='https://s-n.no/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://s-n.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://s-n.no/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Revy på jakt etter braklatter' };
</script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du har fors\u00f8kt \u00e5 angi for mange filer.","file_exceeds_size_limit":"%s er st\u00f8rre enn den maksimale opplastingsst\u00f8rrelsen p\u00e5 dette nettstedet.","zero_byte_file":"Denne filen er tom. Vennligst pr\u00f8v en annen.","invalid_filetype":"Beklager, men av sikkerhetsmessige grunner er denne filtypen ikke tillatt.","not_an_image":"Denne filen er ikke et bilde. Vennligst pr\u00f8v med en annen.","image_memory_exceeded":"Minne overskredet. Vennligst pr\u00f8v med en mindre fil.","image_dimensions_exceeded":"Dette er mer enn maksimal st\u00f8rrelse. Vennligst pr\u00f8v med en annen.","default_error":"En feil oppstod under opplasting. Vennligst pr\u00f8v igjen senere.","missing_upload_url":"Konfigurasjonsfeil.. Vennligst kontakt administrator.","upload_limit_exceeded":"Du kan bare laste opp en fil.","http_error":"HTTP feil.","upload_failed":"Opplasting feilet.","big_upload_failed":"Vennligst pr\u00f8v \u00e5 laste opp denne filen med %1$snettleserens opplaster%2$s.","big_upload_queued":"%s overstiger maksimal filst\u00f8rrelse for flerfilopplasteren n\u00e5r det brukes i nettleseren din.","io_error":"IO feil.","security_error":"Sikkerhetsfeil.","file_cancelled":"Fil avbrutt.","upload_stopped":"Opplasting stoppet.","dismiss":"Lukk","crunching":"Komprimerer\u2026","deleted":"flyttet til papirkurven.","error_uploading":"\u00ab%s\u00bb ble ikke lastet opp."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/s-n.no\/wp-admin\/admin-ajax.php","nonce":"46b4482637","remove":"9053e3b03f","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/s-n.no\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=f53ba5fe64","flash_swf_url":"https:\/\/s-n.no\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Godkjente filtyper","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/s-n.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"58200","token":"510c3abf97","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/upprev/scripts/upprev.js'></script>
<link rel='https://api.w.org/' href='https://s-n.no/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9rMra-f8I' />
<link rel="alternate" type="application/json+oembed" href="https://s-n.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fs-n.no%2Frevy-pa-jakt-etter-braklatter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://s-n.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fs-n.no%2Frevy-pa-jakt-etter-braklatter%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://s-n.no/xmlrpc.php"><link rel="icon" href="https://s-n.no/wp-content/uploads/2018/05/cropped-S-N-2-fb-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s-n.no/wp-content/uploads/2018/05/cropped-S-N-2-fb-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s-n.no/wp-content/uploads/2018/05/cropped-S-N-2-fb-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://s-n.no/wp-content/uploads/2018/05/cropped-S-N-2-fb-icon-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-119327265-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://s-n.no/?custom-css=bef6d38c38" />
		<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
</head>
<body class="post-template-default single single-post postid-58200 single-format-standard wp-custom-logo kultur nyheter stjordal">

<div id="page">

		<header class="header">

		
			
			<div class="head-intro">
				<div class="container">
					<div class="row">
						<div class="col-12">

							<div class="head-intro-inner">
								<div class="row align-items-center">

									<div class="col-lg-8 col-12">
										<div class="head-intro-info">
											<div class="head-intro-info-module">		<div class="theme-weather weather-visible" data-location-id="3136768" data-units="metric" data-unit="C">
			<span class="theme-weather-temp">3 &deg;C</span>
			<span class="theme-weather-location">Stjørdal, NO</span>
		</div>
		 </div><div class="head-intro-info-module">11/01/2019 </div>		<div class="head-intro-info-module">
			<ul id="menu-top" class="head-nav-inline"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://s-n.no/annonser/">Annonser</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="https://s-n.no/lakseborsen/">Laksebørsen</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://s-n.no/kontakt-oss/">Kontakt oss</a></li>
<li id="menu-item-44810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44810"><a href="https://s-n.no/tips-oss/">Tips oss</a></li>
</ul>		</div>
												</div>
									</div>

									<div class="col-lg-4 col-12">
										<div class="head-intro-addons">
													<ul class="list-social-icons">
			<li><a href="https://www.facebook.com/stjordalsnytt/" class="social-icon" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCC0N5QbO_dqEBPs-ofo0Xgg" class="social-icon" target="_blank"><i class="fa fa-youtube"></i></a></li>							
		</ul>
				<div class="head-search">
			<form action="https://s-n.no/" class="head-search-form">
				<label for="head-search-input" class="sr-only">Søk etter:</label>
				<input type="search" name="s" id="head-search-input" class="head-search-input" placeholder="Skriv og trykk enter for å søke">
			</form>
			<a href="#" class="head-search-trigger">
				<i class="fa fa-search"></i>
			</a>
		</div>
												</div>
									</div>

								</div>
							</div>

						</div>
					</div>
				</div>
			</div>

			
		
				
		<div class="head-mast">
			<div class="container">
				<div class="row align-items-center">

					<div class="col-lg-5 col-md-6 col-8">
						<div class="site-branding"><h1 class="site-logo"><a href="https://s-n.no/" class="custom-logo-link" rel="home" itemprop="url"><img width="482" height="335" src="https://s-n.no/wp-content/uploads/2018/05/cropped-s-n_logo_web_version2-1.png" class="custom-logo" alt="Stjørdals-Nytt" itemprop="logo" srcset="https://s-n.no/wp-content/uploads/2018/05/cropped-s-n_logo_web_version2-1.png 482w, https://s-n.no/wp-content/uploads/2018/05/cropped-s-n_logo_web_version2-1-300x209.png 300w" sizes="(max-width: 482px) 100vw, 482px" data-attachment-id="52377" data-permalink="https://s-n.no/cropped-s-n_logo_web_version2-1-png/" data-orig-file="https://s-n.no/wp-content/uploads/2018/05/cropped-s-n_logo_web_version2-1.png" data-orig-size="482,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-s-n_logo_web_version2-1.png" data-image-description="&lt;p&gt;https://s-n.no/wp-content/uploads/2018/05/cropped-s-n_logo_web_version2-1.png&lt;/p&gt;
" data-medium-file="https://s-n.no/wp-content/uploads/2018/05/cropped-s-n_logo_web_version2-1-300x209.png" data-large-file="https://s-n.no/wp-content/uploads/2018/05/cropped-s-n_logo_web_version2-1.png" /></a></h1></div>					</div>

					<div class="col-lg-7 text-right head-main-ad">
						<div  class="paszone_container paszone-container-47015   " id="paszonecont_47015" style="overflow:hidden; max-width:769px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-47015 " id="47015" style="overflow:hidden; max-width:769px; max-height:150px;  "><div class="wppasrotate   paszoneholder-47015" style="" ><div class="pasli pasli-58011 "  data-duration="4000" bid="58011" aid="47015"><a class="wppaslink" href="https://s-n.no?pasID=NTgwMTE=&amp;pasZONE=NDcwMTU=" target="_blank" rel="nofollow"><img src="https://s-n.no/wp-content/uploads/2019/01/Spar-Hegra-1-side-090119.jpg?pas=17561142831901111018" alt="Tikronersmarked jan 19" border="0"  /></a></div></div></div></div>					</div>

					<div class="col-lg-12 col-md-6 col-4" style="order: 1">
						<nav class="nav head-sticky">
							<ul id="header-menu-1" class="navigation-main nav-space-between"><li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-375"><a href="https://s-n.no/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-812"><a href="https://s-n.no/nyheter/stjordal/">Stjørdal</a></li>
	<li id="menu-item-44702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44702"><a href="https://s-n.no/nyheter/malvik/">Malvik</a></li>
	<li id="menu-item-44701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44701"><a href="https://s-n.no/nyheter/selbu-tydal/">Selbu/Tydal</a></li>
	<li id="menu-item-44703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44703"><a href="https://s-n.no/nyheter/frosta-aasen/">Frosta/Åsen</a></li>
	<li id="menu-item-44704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44704"><a href="https://s-n.no/nyheter/meraaker/">Meråker</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://s-n.no/nyheter/naeringsliv/">Næringsliv</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://s-n.no/nyheter/sport/">Sport</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="https://s-n.no/nyheter/kultur/">Kultur</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://s-n.no/nyheter/motor/">Motor</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://s-n.no/nyheter/meninger/">Meninger</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-968"><a target="_blank" href="https://www.buyandread.com/next/reader.htm?pub=stjordalsnytt">E-avis</a></li>
<li id="menu-item-44893" class="top-menu-li menu-item menu-item-type-post_type menu-item-object-page menu-item-44893"><a href="https://s-n.no/annonser/">Annonser</a></li>
<li id="menu-item-44894" class="top-menu-li menu-item menu-item-type-post_type menu-item-object-page menu-item-44894"><a href="https://s-n.no/ledig-stilling/">Ledig stilling</a></li>
<li id="menu-item-44895" class="top-menu-li menu-item menu-item-type-post_type menu-item-object-page menu-item-44895"><a href="https://s-n.no/bransjeguiden/">Bransjeguiden</a></li>
<li id="menu-item-44896" class="top-menu-li menu-item menu-item-type-post_type menu-item-object-page menu-item-44896"><a href="https://s-n.no/lakseborsen/">Laksebørsen</a></li>
<li id="menu-item-44897" class="top-menu-li menu-item menu-item-type-post_type menu-item-object-page menu-item-44897"><a href="https://s-n.no/kontakt-oss/">Kontakt oss</a></li>
<li id="menu-item-44898" class="top-menu-li menu-item menu-item-type-post_type menu-item-object-page menu-item-44898"><a href="https://s-n.no/tips-oss/">Tips oss</a></li>
</ul>						</nav>
													<a href="#mobilemenu" class="mobile-nav-trigger"><i class="fa fa-navicon"></i> Meny</a>
											</div>

				</div>
			</div>
		</div>

		
	</header>
	
	<div id="mobilemenu"><ul></ul></div>

	
	
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="news-ticker">
					<div class="news-ticker-controls">
												<span class="news-ticker-title" style="background-color: #009ee2;">
							Nyeste						</span>

						<button class="btn btn-xs btn-skewed news-ticker-prev">
							<i class="fa fa-long-arrow-left"></i>
						</button>

						<button class="btn btn-xs btn-skewed news-ticker-next">
							<i class="fa fa-long-arrow-right"></i>
						</button>
					</div>

					<div class="news-ticker-items">
																				<span class="news-ticker-item" data-color="#009ee2">
								<a href="https://s-n.no/kjorte-for-tett-pa-bilen-foran-ble-fratatt-forerkortet/">Kjørte for tett på bilen foran &#8211; ble fratatt førerkortet</a>
							</span>
																				<span class="news-ticker-item" data-color="#d67233">
								<a href="https://s-n.no/revy-pa-jakt-etter-braklatter/">Revy på jakt etter braklatter</a>
							</span>
																				<span class="news-ticker-item" data-color="#009ee2">
								<a href="https://s-n.no/stengt-ved-langsvola/">Stengt ved Langsvola</a>
							</span>
																				<span class="news-ticker-item" data-color="#009ee2">
								<a href="https://s-n.no/705en-kan-bli-stengt/">705´en kan bli stengt</a>
							</span>
																				<span class="news-ticker-item" data-color="#009ee2">
								<a href="https://s-n.no/over-100-millioner-for-forste-gang/">Over 100 millioner for første gang</a>
							</span>
											</div>
				</div>
			</div>
		</div>
	</div>
	
	


<main class="main">

	<div class="container">
		<div class="row">

			
			<div class="col-lg-8 col-12">

				
					<article id="entry-58200" class="entry post-58200 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur category-nyheter category-stjordal tag-revy">

						<header class="entry-header">	<div class="entry-meta-top">
				<div class="entry-meta-top-wrap" style="color: #d67233;">
					<span class="entry-meta-category">
			<span><a href="https://s-n.no/nyheter/kultur/">Kultur</a></span>
		</span>
		<time class="entry-time" datetime="2019-01-11T08:29:07+00:00">3 timer siden</time><span class="entry-meta-info"></span>		</div>
	</div>
				<h1 class="entry-title">
				Revy på jakt etter braklatter			</h1>
					<div class="entry-author">
			<span class="entry-author-by">av</span> <span class="entry-author-name"><a href="https://s-n.no/author/bhl/">Bjørn Helge Larsen</a></span>		</div>
		</header>
													<div class="entry-excerpt">
								<p>Snart klart for sju forestillinger</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58200" class="share-facebook sd-button share-icon no-text" href="https://s-n.no/revy-pa-jakt-etter-braklatter/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Facebook(åpnes i en ny fane)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58200" class="share-twitter sd-button share-icon no-text" href="https://s-n.no/revy-pa-jakt-etter-braklatter/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Twitter(åpnes i en ny fane)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-58200" class="share-linkedin sd-button share-icon no-text" href="https://s-n.no/revy-pa-jakt-etter-braklatter/?share=linkedin" target="_blank" title="Klikk for å dele på LinkedIn"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på LinkedIn(åpnes i en ny fane)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://s-n.no/revy-pa-jakt-etter-braklatter/#print" target="_blank" title="Klikk for å skrive ut"><span></span><span class="sharing-screen-reader-text">Klikk for å skrive ut(åpnes i en ny fane)</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>
						
						                  					      <figure class="entry-thumb">
   
         <a title="Skatvalsrevyen er snart premiereklare med #Jakt." class="public-opinion-lightbox" href="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002.jpg">
            <img width="885" height="500" src="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Skatvalsrevyen er snart premiereklare med #Jakt." srcset="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002.jpg 885w, https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002-300x169.jpg 300w, https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002-768x434.jpg 768w" sizes="(max-width: 885px) 100vw, 885px" data-attachment-id="58201" data-permalink="https://s-n.no/revy-pa-jakt-etter-braklatter/samlebilde01-002/" data-orig-file="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002.jpg" data-orig-size="885,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samlebilde01-(002)" data-image-description="" data-medium-file="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002-300x169.jpg" data-large-file="https://s-n.no/wp-content/uploads/2019/01/Samlebilde01-002.jpg" />         </a>
		  <small>Skatvalsrevyen er snart premiereklare med #Jakt.</small>  
      </figure>
               						

						<div class="row">
							<div class="col-xl-11 offset-xl-1 col-12">

								
								<div class="entry-content">
                                  <h4>#Jakt er tittelen på årets Skatvalsrevy som nærmer seg med premiere.</h4>
<p>&#8211; Skatvalsrevyen 2019 er i jaktmodus, sier Ingrid Nilsen og Jonny Røkke som begge deltar på scenen i årets forestilling: #Jakt!</p>
<p>&#8211; Men dette er ingen kveld for å felle jaktbytter. Likevel jakter vi på så mye. Og i vår sammenheng betyr det latter og gode poenger. Og vi tillater oss også å spørre: Hva er det folk egentlig jakter på? Vi håper at vi kanskje skal finne noen svar på det. Men svarene vil først bli presentert fra scenen. Vi har premiere fredag 8. februar. Det blir i tillegg forestillinger den 9., 16. og 23 februar. Vi har også forestillinger den 2. og 9. mars. Og som vanlig blir det en helt spesiell oppvartning for pensjonister og andre som foretrekker dagtid. Denne forestillingen finner sted søndag 17. februar kl. 16.00, sier Ingrid og Jonny.</p>
<p>&#8211; Skatvalsrevyen er populær; når og hvor foregår forhåndssalg?</p>
<p>&#8211; Forhåndssalget starter mandag 21. januar på telefon i tidsrommet 18-20. Da kan interesserte ringe enten Kyrre Dybdahl 9203.3361 eller Lill Wenche Welle på tlf. 9964.8360. Bestilte billetter kan hentes på Skatval samfunnshus torsdag 24. januar i tidsrommet 18-20. Da er det også mulig å kjøpe billetter på samfunnshuset. Fredag 25. januar starter ordinært forhåndssalg på Skatval Landbrukslag og Pili Frisør (Domus).</p>
<p>&#8211; Andre nye innslag på årets Skatvalsrevy?</p><div  class="paszone_container paszone-container-46072  center_pas " id="paszonecont_46072" style="overflow:hidden; max-width:883px;   float:left;  margin:10px 10px 10px 0; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-46072 " id="46072" style="overflow:hidden; max-width:883px; max-height:1165px;  "><div class="wppasrotate   paszoneholder-46072" style="width:100%; height:100%;" ><img src="http://stjordalsnytt.kunde.reklamebanken.com/wp-content/uploads/2018/05/COOP-TOPPBANNER.png" /></div></div></div>
<p>&#8211; Mat og drikke! sier Ingrid og Jonny. &#8211; I år blir det satset på å et enda bedre serveringstilbud enn tidligere. Men det er alt vi vil si på nåværende tidspunkt, ler de hemmelighetsfulle revyskuespillerne som bekrefter at Ninni Kristine Austad fortsatt har ansvaret som myndig regissør:</p>
<p>– Og det trengs! sier Ingrid og Jonny som er glade for at Jhohans er revyorkester som jakter på ivrige dansere etter forestillingen.</p>
<p>&#8211; Nye skuespillere?</p>
<p>&#8211; Ja, i år har vi fått positive innslag fra ungdomsrevyen både på og bak scenen. To ungdommer skal delta på scenen og en ungdom vil være med og styre lyd. Ungdommene er tatt med som aspiranter. I tillegg får vi bidrag fra to nye kvinnelige skuespillere.</p>
<p>&#8211; Og hvem er det?</p>
<p>&#8211; Alle opplysninger blir servert til rett tid!</p>
<p>&#8211; Tekstforfattere?</p>
<p>&#8211; I år er det nærmest et kollektivt ansvar der alle har deltatt. På den måten har vi fått en svært levende revytekst som alle skuespillere har et eget forhold til.</p>
<p>&#8211; Skatvalsrevyen nærmer seg jubileum?</p>
<p>&#8211; Ja, det stemmer. Skatvalsrevyen hadde sin første forestilling i 1971. Dermed er det bare to år igjen til Skatvalsrevyen fyller 50 år på nyåret i 2021. Det skal bli en forestilling med festlige jubileumsinnslag, sier Ingrid og Jonny.</p>
<p>Gudmund Aasen nikker.</p>
<p>&#8211; Hjertelig velkommen til årets Skatvalsrevy #Jakt, sier Ingrid Nilsen og Jonny Røkke. Og Gudmund Aasen nikker igjen.</p>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58200" class="share-facebook sd-button share-icon no-text" href="https://s-n.no/revy-pa-jakt-etter-braklatter/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Facebook(åpnes i en ny fane)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58200" class="share-twitter sd-button share-icon no-text" href="https://s-n.no/revy-pa-jakt-etter-braklatter/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Twitter(åpnes i en ny fane)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-58200" class="share-linkedin sd-button share-icon no-text" href="https://s-n.no/revy-pa-jakt-etter-braklatter/?share=linkedin" target="_blank" title="Klikk for å dele på LinkedIn"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på LinkedIn(åpnes i en ny fane)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://s-n.no/revy-pa-jakt-etter-braklatter/#print" target="_blank" title="Klikk for å skrive ut"><span></span><span class="sharing-screen-reader-text">Klikk for å skrive ut(åpnes i en ny fane)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relatert</em></h3>
</div>                                  
								</div>

								
								
								
																	<ul class="entry-fields">

										
										
										<li><span>Stikkord:</span> <a href="https://s-n.no/tag/revy/" rel="tag">revy</a></li>									</ul>
															</div>
						</div>

					</article>
                   
					
					
	<div class="entry-section">
		<div class="row">
			<div class="col-xl-10 offset-xl-1 col-12">

				<div class="entry-navigation">
											<a href="https://s-n.no/stengt-ved-langsvola/" class="entry-prev">
							<span>Forrige artikkel</span>
							<p class="entry-navigation-title">Stengt ved Langsvola</p>
						</a>
					
											<a href="https://s-n.no/kjorte-for-tett-pa-bilen-foran-ble-fratatt-forerkortet/" class="entry-next">
							<span>Neste artikkel</span>
							<p class="entry-navigation-title">Kjørte for tett på bilen foran &#8211; ble fratatt førerkortet</p>
						</a>
									</div>

			</div>
		</div>
	</div>


											<div class="entry-section">
							<div class="row">
								<div class="col-xl-11 offset-xl-1 col-12">

									<div class="entry-author-box">
	<figure class="entry-author-thumbnail">
				<img width="116" height="134" src="https://s-n.no/wp-content/uploads/2018/05/bhl.png" class="avatar avatar-200 photo" alt="Bjørn Helge Larsen" data-attachment-id="44982" data-permalink="https://s-n.no/?attachment_id=44982" data-orig-file="https://s-n.no/wp-content/uploads/2018/05/bhl.png" data-orig-size="116,134" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bhl" data-image-description="" data-medium-file="https://s-n.no/wp-content/uploads/2018/05/bhl.png" data-large-file="https://s-n.no/wp-content/uploads/2018/05/bhl.png" />	</figure>

	<div class="entry-author-desc">
		<h4 class="entry-author-title"><a href="https://s-n.no/author/bhl/">Bjørn Helge Larsen</a></h4>

					<strong>Telefon:</strong> 915 23 032</p>
		
				<ul class="list-social-icons">
			<li><a href="https://s-n.no/author/bhl/feed/" class="social-icon" target="_blank"><i class="fa fa-rss"></i></a></li>									<li><a href="mailto:bhl@s-n.no"><i class="fa fa-envelope-o"></i></a></li>
	
		</ul>
			</div>
</div>

								</div>
							</div>
						</div>
					
					
					
				
			</div>

			<div class="col-xl-3 offset-xl-1 col-lg-4 col-12">
	<div class="sidebar sidebar-sticky">
				<div class="sidebar-sticky-spacer"></div>
		
		<aside id="search-2" class="widget widget_search"><form action="https://s-n.no/" method="get" class="searchform" role="search">
	<div>
		<label for="s" class="screen-reader-text">Søk etter:</label>
		<input type="search" id="s" name="s" value="" placeholder="Søk">
		<button class="searchsubmit" type="submit"><i class="fa fa-search"></i><span class="screen-reader-text"> Søk</span></button>
	</div>
</form>
</aside><aside id="wppas_custom_widgets-18" class="widget wppaszone"></aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 5px;
padding-bottom: 5px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-15" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Siste nyheter</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://s-n.no/kjorte-for-tett-pa-bilen-foran-ble-fratatt-forerkortet/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://s-n.no/wp-content/uploads/2019/01/kjøring-ratt-illustrasjonsfoto-295x140.jpg" alt="Kjørte for tett på bilen foran &#8211; ble fratatt førerkortet"></a><h3 class="rpwe-title"><a href="https://s-n.no/kjorte-for-tett-pa-bilen-foran-ble-fratatt-forerkortet/" title="Permalink to Kjørte for tett på bilen foran &#8211; ble fratatt førerkortet" rel="bookmark">Kjørte for tett på bilen foran &#8211; ble fratatt førerkortet</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://s-n.no/stengt-ved-langsvola/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://s-n.no/wp-content/uploads/2019/01/kamera-295x140.jpg" alt="Stengt ved Langsvola"></a><h3 class="rpwe-title"><a href="https://s-n.no/stengt-ved-langsvola/" title="Permalink to Stengt ved Langsvola" rel="bookmark">Stengt ved Langsvola</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://s-n.no/705en-kan-bli-stengt/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://s-n.no/wp-content/uploads/2019/01/fylkesvei-705-skilt-295x140.jpg" alt="705´en kan bli stengt"></a><h3 class="rpwe-title"><a href="https://s-n.no/705en-kan-bli-stengt/" title="Permalink to 705´en kan bli stengt" rel="bookmark">705´en kan bli stengt</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="wppas_custom_widgets-22" class="widget wppaszone"></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Velg din kommune:</h3><div class="menu-kommuner-container"><ul id="menu-kommuner" class="menu"><li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-874"><a href="https://s-n.no/nyheter/stjordal/">Stjørdal</a></li>
<li id="menu-item-44904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44904"><a href="https://s-n.no/nyheter/malvik/">Malvik</a></li>
<li id="menu-item-44903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44903"><a href="https://s-n.no/nyheter/selbu-tydal/">Selbu/Tydal</a></li>
<li id="menu-item-44905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44905"><a href="https://s-n.no/nyheter/frosta-aasen/">Frosta/Åsen</a></li>
<li id="menu-item-44906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44906"><a href="https://s-n.no/nyheter/meraaker/">Meråker</a></li>
</ul></div></aside><aside id="media_image-22" class="widget widget_media_image"><h3 class="widget-title">E-avisa</h3><a href="https://www.buyandread.com/next/reader.htm?pub=stjordalsnytt" target="_blank"><img width="1500" height="2143" src="https://s-n.no/wp-content/uploads/2019/01/SN-090119.jpg" class="image wp-image-58177  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://s-n.no/wp-content/uploads/2019/01/SN-090119.jpg 1500w, https://s-n.no/wp-content/uploads/2019/01/SN-090119-210x300.jpg 210w, https://s-n.no/wp-content/uploads/2019/01/SN-090119-768x1097.jpg 768w, https://s-n.no/wp-content/uploads/2019/01/SN-090119-717x1024.jpg 717w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="58177" data-permalink="https://s-n.no/sn-090119/" data-orig-file="https://s-n.no/wp-content/uploads/2019/01/SN-090119.jpg" data-orig-size="1500,2143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SN-090119" data-image-description="" data-medium-file="https://s-n.no/wp-content/uploads/2019/01/SN-090119-210x300.jpg" data-large-file="https://s-n.no/wp-content/uploads/2019/01/SN-090119-717x1024.jpg" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arkiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arkiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Velg måned</option>
				<option value='https://s-n.no/2019/01/'> januar 2019 &nbsp;(59)</option>
	<option value='https://s-n.no/2018/12/'> desember 2018 &nbsp;(198)</option>
	<option value='https://s-n.no/2018/11/'> november 2018 &nbsp;(242)</option>
	<option value='https://s-n.no/2018/10/'> oktober 2018 &nbsp;(233)</option>
	<option value='https://s-n.no/2018/09/'> september 2018 &nbsp;(254)</option>
	<option value='https://s-n.no/2018/08/'> august 2018 &nbsp;(239)</option>
	<option value='https://s-n.no/2018/07/'> juli 2018 &nbsp;(190)</option>
	<option value='https://s-n.no/2018/06/'> juni 2018 &nbsp;(246)</option>
	<option value='https://s-n.no/2018/05/'> mai 2018 &nbsp;(218)</option>
	<option value='https://s-n.no/2018/04/'> april 2018 &nbsp;(209)</option>
	<option value='https://s-n.no/2018/03/'> mars 2018 &nbsp;(186)</option>
	<option value='https://s-n.no/2018/02/'> februar 2018 &nbsp;(183)</option>
	<option value='https://s-n.no/2018/01/'> januar 2018 &nbsp;(227)</option>
	<option value='https://s-n.no/2017/12/'> desember 2017 &nbsp;(206)</option>
	<option value='https://s-n.no/2017/11/'> november 2017 &nbsp;(173)</option>
	<option value='https://s-n.no/2017/10/'> oktober 2017 &nbsp;(143)</option>
	<option value='https://s-n.no/2017/09/'> september 2017 &nbsp;(157)</option>
	<option value='https://s-n.no/2017/08/'> august 2017 &nbsp;(125)</option>
	<option value='https://s-n.no/2017/07/'> juli 2017 &nbsp;(91)</option>
	<option value='https://s-n.no/2017/06/'> juni 2017 &nbsp;(142)</option>
	<option value='https://s-n.no/2017/05/'> mai 2017 &nbsp;(158)</option>
	<option value='https://s-n.no/2017/04/'> april 2017 &nbsp;(99)</option>
	<option value='https://s-n.no/2017/03/'> mars 2017 &nbsp;(97)</option>
	<option value='https://s-n.no/2017/02/'> februar 2017 &nbsp;(87)</option>
	<option value='https://s-n.no/2017/01/'> januar 2017 &nbsp;(84)</option>
	<option value='https://s-n.no/2016/12/'> desember 2016 &nbsp;(90)</option>
	<option value='https://s-n.no/2016/11/'> november 2016 &nbsp;(87)</option>
	<option value='https://s-n.no/2016/10/'> oktober 2016 &nbsp;(119)</option>
	<option value='https://s-n.no/2016/09/'> september 2016 &nbsp;(103)</option>
	<option value='https://s-n.no/2016/08/'> august 2016 &nbsp;(102)</option>
	<option value='https://s-n.no/2016/07/'> juli 2016 &nbsp;(92)</option>
	<option value='https://s-n.no/2016/06/'> juni 2016 &nbsp;(120)</option>
	<option value='https://s-n.no/2016/05/'> mai 2016 &nbsp;(96)</option>
	<option value='https://s-n.no/2016/04/'> april 2016 &nbsp;(95)</option>
	<option value='https://s-n.no/2016/03/'> mars 2016 &nbsp;(102)</option>
	<option value='https://s-n.no/2016/02/'> februar 2016 &nbsp;(97)</option>
	<option value='https://s-n.no/2016/01/'> januar 2016 &nbsp;(82)</option>
	<option value='https://s-n.no/2015/12/'> desember 2015 &nbsp;(98)</option>
	<option value='https://s-n.no/2015/11/'> november 2015 &nbsp;(98)</option>
	<option value='https://s-n.no/2015/10/'> oktober 2015 &nbsp;(93)</option>
	<option value='https://s-n.no/2015/09/'> september 2015 &nbsp;(78)</option>
	<option value='https://s-n.no/2015/08/'> august 2015 &nbsp;(61)</option>
	<option value='https://s-n.no/2015/07/'> juli 2015 &nbsp;(87)</option>
	<option value='https://s-n.no/2015/06/'> juni 2015 &nbsp;(106)</option>
	<option value='https://s-n.no/2015/05/'> mai 2015 &nbsp;(91)</option>
	<option value='https://s-n.no/2015/04/'> april 2015 &nbsp;(81)</option>
	<option value='https://s-n.no/2015/03/'> mars 2015 &nbsp;(130)</option>
	<option value='https://s-n.no/2015/02/'> februar 2015 &nbsp;(72)</option>
	<option value='https://s-n.no/2015/01/'> januar 2015 &nbsp;(90)</option>
	<option value='https://s-n.no/2014/12/'> desember 2014 &nbsp;(115)</option>
	<option value='https://s-n.no/2014/11/'> november 2014 &nbsp;(76)</option>
	<option value='https://s-n.no/2014/10/'> oktober 2014 &nbsp;(101)</option>
	<option value='https://s-n.no/2014/09/'> september 2014 &nbsp;(79)</option>
	<option value='https://s-n.no/2014/08/'> august 2014 &nbsp;(74)</option>
	<option value='https://s-n.no/2014/07/'> juli 2014 &nbsp;(87)</option>
	<option value='https://s-n.no/2014/06/'> juni 2014 &nbsp;(116)</option>
	<option value='https://s-n.no/2014/05/'> mai 2014 &nbsp;(122)</option>
	<option value='https://s-n.no/2014/04/'> april 2014 &nbsp;(128)</option>
	<option value='https://s-n.no/2014/03/'> mars 2014 &nbsp;(135)</option>
	<option value='https://s-n.no/2014/02/'> februar 2014 &nbsp;(123)</option>
	<option value='https://s-n.no/2014/01/'> januar 2014 &nbsp;(141)</option>
	<option value='https://s-n.no/2013/12/'> desember 2013 &nbsp;(111)</option>
	<option value='https://s-n.no/2013/11/'> november 2013 &nbsp;(121)</option>
	<option value='https://s-n.no/2013/10/'> oktober 2013 &nbsp;(141)</option>
	<option value='https://s-n.no/2013/09/'> september 2013 &nbsp;(121)</option>
	<option value='https://s-n.no/2013/08/'> august 2013 &nbsp;(163)</option>
	<option value='https://s-n.no/2013/07/'> juli 2013 &nbsp;(140)</option>
	<option value='https://s-n.no/2013/06/'> juni 2013 &nbsp;(170)</option>
	<option value='https://s-n.no/2013/05/'> mai 2013 &nbsp;(176)</option>
	<option value='https://s-n.no/2013/04/'> april 2013 &nbsp;(149)</option>
	<option value='https://s-n.no/2013/03/'> mars 2013 &nbsp;(164)</option>
	<option value='https://s-n.no/2013/02/'> februar 2013 &nbsp;(132)</option>
	<option value='https://s-n.no/2013/01/'> januar 2013 &nbsp;(133)</option>
	<option value='https://s-n.no/2012/12/'> desember 2012 &nbsp;(169)</option>
	<option value='https://s-n.no/2012/11/'> november 2012 &nbsp;(178)</option>
	<option value='https://s-n.no/2012/10/'> oktober 2012 &nbsp;(153)</option>
	<option value='https://s-n.no/2012/09/'> september 2012 &nbsp;(139)</option>
	<option value='https://s-n.no/2012/08/'> august 2012 &nbsp;(165)</option>
	<option value='https://s-n.no/2012/07/'> juli 2012 &nbsp;(170)</option>
	<option value='https://s-n.no/2012/06/'> juni 2012 &nbsp;(155)</option>
	<option value='https://s-n.no/2012/05/'> mai 2012 &nbsp;(162)</option>
	<option value='https://s-n.no/2012/04/'> april 2012 &nbsp;(138)</option>
	<option value='https://s-n.no/2012/03/'> mars 2012 &nbsp;(168)</option>
	<option value='https://s-n.no/2012/02/'> februar 2012 &nbsp;(145)</option>
	<option value='https://s-n.no/2012/01/'> januar 2012 &nbsp;(148)</option>
	<option value='https://s-n.no/2011/12/'> desember 2011 &nbsp;(201)</option>
	<option value='https://s-n.no/2011/11/'> november 2011 &nbsp;(169)</option>
	<option value='https://s-n.no/2011/10/'> oktober 2011 &nbsp;(186)</option>
	<option value='https://s-n.no/2011/09/'> september 2011 &nbsp;(203)</option>
	<option value='https://s-n.no/2011/08/'> august 2011 &nbsp;(148)</option>
	<option value='https://s-n.no/2011/07/'> juli 2011 &nbsp;(140)</option>
	<option value='https://s-n.no/2011/06/'> juni 2011 &nbsp;(139)</option>
	<option value='https://s-n.no/2011/05/'> mai 2011 &nbsp;(162)</option>
	<option value='https://s-n.no/2011/04/'> april 2011 &nbsp;(194)</option>
	<option value='https://s-n.no/2011/03/'> mars 2011 &nbsp;(214)</option>
	<option value='https://s-n.no/2011/02/'> februar 2011 &nbsp;(147)</option>
	<option value='https://s-n.no/2010/11/'> november 2010 &nbsp;(29)</option>
	<option value='https://s-n.no/2010/10/'> oktober 2010 &nbsp;(4)</option>
	<option value='https://s-n.no/2010/06/'> juni 2010 &nbsp;(1)</option>

		</select>
		</aside><aside id="media_image-23" class="widget widget_media_image"><h3 class="widget-title">Laksebørsen</h3><a href="https://s-n.no/lakseborsen/"><img width="720" height="960" src="https://s-n.no/wp-content/uploads/2018/05/petter.jpg" class="image wp-image-45929  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://s-n.no/wp-content/uploads/2018/05/petter.jpg 720w, https://s-n.no/wp-content/uploads/2018/05/petter-225x300.jpg 225w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="45929" data-permalink="https://s-n.no/petter/" data-orig-file="https://s-n.no/wp-content/uploads/2018/05/petter.jpg" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="petter" data-image-description="" data-medium-file="https://s-n.no/wp-content/uploads/2018/05/petter-225x300.jpg" data-large-file="https://s-n.no/wp-content/uploads/2018/05/petter.jpg" /></a></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorier</h3>		<ul>
	<li class="cat-item cat-item-3065"><a href="https://s-n.no/annonser/" >Annonser</a>
</li>
	<li class="cat-item cat-item-129"><a href="https://s-n.no/nyheter/frosta-aasen/" title="Siste nyheter fra Frosta">Frosta/Åsen</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://s-n.no/nyheter/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-130"><a href="https://s-n.no/nyheter/malvik/" title="Siste nyheter fra Malvik">Malvik</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://s-n.no/nyheter/meninger/" >Meninger</a>
</li>
	<li class="cat-item cat-item-128"><a href="https://s-n.no/nyheter/meraaker/" title="Siste nyheter fra Meråker">Meråker</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://s-n.no/nyheter/motor/" >Motor</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://s-n.no/nyheter/naeringsliv/" >Næringsliv</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://s-n.no/nyheter/" >Nyheter</a>
</li>
	<li class="cat-item cat-item-131"><a href="https://s-n.no/nyheter/selbu-tydal/" title="Siste nyheter fra Selbu">Selbu/Tydal</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://s-n.no/nyheter/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://s-n.no/nyheter/stjordal/" title="Siste nyheter fra Stjørdal">Stjørdal</a>
</li>
		</ul>
</aside>	</div>
</div>

		</div>
	</div>

</main>


		<footer class="footer footer-fullwidth">
					<div class="footer-widgets">
				<div class="container">
					<div class="row">

						<div class="col-12">
							<div class="footer-inner">
								<div class="row">

																														<div class="col-lg-3 col-md-6 col-12">
												<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Info</h3><div class="textwidget custom-html-widget">Stjørdals-Nytt, Søndre gate 6A, 7500 Stjørdal <br>
Ansvarlig redaktør: Paal Larsen <br>
Telefon: <a href="tel:+4774834600">+47 74 83 46 00</a><br> Tipstelefon: <a href="tel:+4792406331">+47 924 06 331</a><br> E-post: <a href="mailto:tips@s-n.no">tips@s-n.no</a>
</div></aside>											</div>
																																								<div class="col-lg-3 col-md-6 col-12">
												<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Vær Varsom-plakaten</h3><div class="textwidget custom-html-widget">Stjørdals-Nytt arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Stjørdals-Nytt er ikke ansvarlig for innholdet på lenkede nettsteder. Alt innhold er opphavsrettslig beskyttet.
</div></aside>											</div>
																																								<div class="col-lg-3 col-md-6 col-12">
												<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Personvern/Cookies</h3><div class="textwidget custom-html-widget">Stjørdals-Nytt benytter seg av cookies for å bedre din opplevelse av nettsiden. Les mer om det og vår personverspolicy <a href="http://s-n.no/personvern-cookies/"> her </a> </div></aside>											</div>
																																								<div class="col-lg-3 col-md-6 col-12">
												<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Tips oss</h3><div class="textwidget custom-html-widget">Send oss tips på <a href="mailto:tips@s-n.no">tips@s-n.no</a><br>

Eller bruk vårt skjema <a href="http://s-n.no/tips-oss/"> her </a> </div></aside>											</div>
																			
								</div>
							</div>
						</div>

					</div>
				</div>
			</div>
		
			<div class="footer-info">
		<div class="container">

			<div class="row">
				<div class="col-12">
					<div class="footer-info-inner">


						<div class="row align-items-center">
							<div class="col-lg-6 col-12">
																									<p class="footer-copy text-lg-left text-center">Kopirett Stjørdalsnytt | Design/Utvikling <a href="https://reklamebanken.com/">Reklamebanken</a></p>
															</div>

							<div class="col-lg-6 col-12">
																	<div class="footer-info-addons text-lg-right text-center">
												<ul class="list-social-icons">
			<li><a href="https://www.facebook.com/stjordalsnytt/" class="social-icon" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCC0N5QbO_dqEBPs-ofo0Xgg" class="social-icon" target="_blank"><i class="fa fa-youtube"></i></a></li>							
		</ul>
											</div>
															</div>
						</div>

					</div>
				</div>
			</div>

		</div>
	</div>
		</footer>
	</div>

<button class="btn-to-top">
	<i class="fa fa-angle-up"></i>
</button>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/s-n.no\/revy-pa-jakt-etter-braklatter\/":58200};
	</script>
				<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://s-n.no/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://s-n.no/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_opinion_plugin_vars = {"ajaxurl":"https:\/\/s-n.no\/wp-admin\/admin-ajax.php","weather_nonce":"23ea2cd10f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/public-opinion-plugin/assets/js/openweathermap.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/js/jquery.mmenu.min.all.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/base/assets/vendor/slick/slick.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/base/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/base/assets/js/anim-on-scroll.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/js/scripts.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/base/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/base/assets/vendor/magnific-popup/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/themes/public-opinion/base/assets/js/magnific-init.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/s-n.no\/wp-admin\/admin-ajax.php","id":"6120141","track_id":"3857838","content_id":"58200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js'></script>
<script type='text/javascript' src='https://s-n.no/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/s-n.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s-n.no/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<style>
 .top-menu-li{
  display:none !important;
 }
 .mm-listview .top-menu-li{
  display:block !important;
 }
 </style><script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'139608076',post:'58200',tz:'1',srv:'s-n.no'} ]);
	_stq.push([ 'clickTrackerInit', '139608076', '58200' ]);
</script>
<div id="upprev_box"><h6>Les forrige sak:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://s-n.no/stengt-ved-langsvola/" title="Stengt ved Langsvola" class="upprev_thumbnail" rel="Revy på jakt etter braklatter"><img width="48" height="27" src="https://s-n.no/wp-content/uploads/2019/01/kamera.jpg" class="iworks_upprev_thumb wp-post-image" alt="Slik ser veibanen ut ved Langsvola fredag morgen. Det er kombinasjonen mye vind og nedbør som gjør at fylkesvei 705 er stengt. (Foto: vegvesen.no)" title="Stengt ved Langsvola" srcset="https://s-n.no/wp-content/uploads/2019/01/kamera.jpg 885w, https://s-n.no/wp-content/uploads/2019/01/kamera-300x169.jpg 300w, https://s-n.no/wp-content/uploads/2019/01/kamera-768x434.jpg 768w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="58195" data-permalink="https://s-n.no/stengt-ved-langsvola/kamera/" data-orig-file="https://s-n.no/wp-content/uploads/2019/01/kamera.jpg" data-orig-size="885,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamera" data-image-description="" data-medium-file="https://s-n.no/wp-content/uploads/2019/01/kamera-300x169.jpg" data-large-file="https://s-n.no/wp-content/uploads/2019/01/kamera.jpg" /></a><h5><a href="https://s-n.no/stengt-ved-langsvola/" rel="Revy på jakt etter braklatter">Stengt ved Langsvola</a></h5><p>- Kjør forsiktig, oppfordrer politiet</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>
</body>
</html>
